El Grupo Informático

Se apaga o no prende

Se apaga o no prende

Notapor apolo2828 » 20 Septiembre 2019, 04:53

Hola, titulo un poco confuso, pero es que son confusos los sintomas.
Hace un tiempo comenzo con menos gravedad, al darle al boton de encendido, amagaba encender, se apagaba y unos segundos despues arrancaba.
No le di mucha importancia, pero evidentemente no era normal.
Tiempo despues comenzo a agravarse, al intentar encender no arrancaba (nada, muerta), la dejaba un rato, le daba al interruptor de la fuente, desconectaba algunas cosas y las volvia a conectar, y por alla lograba encender pero mas bien creo que de casualidad, totalmente aleatorio, solo eran intentos sin sentido y no habia uno en particular que lo solucionara.
Algo importante es que despues de las complicaciones para encender, quedaba funcionando perfecto las horas que fuera.
En estos dias cada vez es peor, cada vez cuesta mas que encienda y cuando lo hace, aleatoriamente se apaga (a veces al rato, a veces horas despues, a veces ni se apaga).
Me decidi a darle la importancia que se merece porque esta ultima vez estuvo "muerta" un par de dias, hoy de casualidad encendio de una.
Se me apago un par de veces y ahora llevo horas normal, una locura.

En fin, la pc en su totalidad no tiene 1 año, la fuente no es generica, en pc anteriores use genericas y me duraron varios años, seria raro, por eso antes de comprar una tengo como asegurarme que sea la culpable?
Con un tester medi los valores de la fuente y todos normales, pero precisamente despues de unos minutos de estar encendida solo la fuente conectada al tester, se apago sola y volvio a encender.
Puede ser que aun dando valores normales este mal?
Puede ser que funcione bien durante horas aun estando fallada?
Que larga se me hizo la consulta, no pude evitarlo sin explicar tantos sintomas extraños.
La placa VISUALMENTE parece estar bien, y el apagado durante el testeo se dio estando la fuente desconectada de la placa.
Cambie lugar de conexion y cable de poder.
Detalle, desde que la compre use siempre con estabilizador de corriente.
No se que mas puedo agregar, agradesco ayuda, saludos.
apolo2828
Participo
Participo
 
Mensajes: 13
Registrado: 09 Junio 2012, 09:40
Karma Usuario: 0
Post Karma: 0


Re: Se apaga o no prende

Notapor Serviciot » 20 Septiembre 2019, 15:12

apolo2828 escribió:Con un tester medi los valores de la fuente y todos normales, pero precisamente despues de unos minutos de estar encendida solo la fuente conectada al tester, se apago sola y volvio a encender.


Hola, por los síntomas que comentas el problema esta en la fuente de alimentación, no es normal que se apague sola.
¿De cuanta potencia es?
Avatar de Usuario
Serviciot
Residente
Residente
 
Mensajes: 1149
Registrado: 22 Marzo 2011, 15:58
Karma Usuario: 25
Post Karma: 0

Re: Se apaga o no prende

Notapor apolo2828 » 21 Septiembre 2019, 02:23

Hola, y gracias por responder.
Si, a decir verdad, no tengo claro si estaba SOLAMENTE conectada la fuente.
Un amigo trajo un tester, vi que desconecto la fuente de la placa y conecto el tester a la fuente, y mientras estaba revisando los numeros y diciendome que estaba perfecta y que los numeros que mostraba eran los correctos, de pronto zaz, se apago y reinicio sola.

Puede la fuente mostrar numeros correctos y aun asi estar fallada?
Puede ser otra cosa aun estando desconectada la fuente de la placa?
Mi interes es no comprar otra fuente, gastar en vano y que sea otra cosa.

Por el momento siguen los apagados o reinicios en forma aleatoria.

Te paso una captura con el CPUID HWMonitor:
[img] http://img.fenixzone.net/i/UWkNzOS.png[/img]
[img] http://img.fenixzone.net/i/WFSVf7L.png[/img]
http://img.fenixzone.net/i/WFSVf7L.png
http://img.fenixzone.net/i/WFSVf7L.png
apolo2828
Participo
Participo
 
Mensajes: 13
Registrado: 09 Junio 2012, 09:40
Karma Usuario: 0
Post Karma: 0

Re: Se apaga o no prende

Notapor Serviciot » 22 Septiembre 2019, 10:11

apolo2828 escribió:Si, a decir verdad, no tengo claro si estaba SOLAMENTE conectada la fuente.


Si no estas seguro puedes probar a desconectar todo de la fuente, si con todo desconectado sigues teniendo el problema deberás cambiarla.

Si por el contrarió, con todo desconectado no se apaga el problema esta en algún componente.

También puedes pedirle a tu amigo que te preste su fuente para probar.
Avatar de Usuario
Serviciot
Residente
Residente
 
Mensajes: 1149
Registrado: 22 Marzo 2011, 15:58
Karma Usuario: 25
Post Karma: 0

Re: Se apaga o no prende

Notapor seagate_surfer » 24 Septiembre 2019, 19:19

También hay personas que han logrado darle a la máquina una segunda oportunidad antes de cambiar cualquier parte simplemente haciendo una limpieza general, el ventilador de la fuente se puede sacar de la misma y limpiar (remover suciedad), también puedes sacar todas las partes y darles una sopladita con aire comprimido, vuelva a conectar todo y vea si quitar el polvo de la máquina lo ayuda con algo, también puede cambiar las pastas térmicas y asegurarse de volver a conectar todo correctamente, que las piezas estén bien conectadas hasta el final y finalmente también podría mejorar su sistema de enfriamiento, muchos equipos se apagan cuando se alcanzan ciertas temperaturas para evitar daños.
Avatar de Usuario
seagate_surfer
Residente
Residente
 
Mensajes: 727
Registrado: 29 Mayo 2018, 21:18
Karma Usuario: 13
Post Karma: 0

Re: Se apaga o no prende

Notapor apolo2828 » 07 Octubre 2019, 02:08

Averigue por la garantia y me explicaron que debia mandar el equipo, ellos lo testearian y lo solucionarian.
Gastos de envios y tiempo aproximado 10 dias (si te dicen 10, son 15).
A eso agregarle que no tengo ganas de respaldar y borrar todo lo que tengo en los discos, y tampoco mandarlos asi.

Solucion, me la jugue a comprar una fuente, gaste 60 dolares, la cambie yo, y la he estado probando por 3 dias...funciona todo a la perfeccion.
Fin, gracias a todos.
apolo2828
Participo
Participo
 
Mensajes: 13
Registrado: 09 Junio 2012, 09:40
Karma Usuario: 0
Post Karma: 0

Re: Se apaga o no prende

Notapor Serviciot » 07 Octubre 2019, 22:08

Gracias a ti por compartir la solución.
Avatar de Usuario
Serviciot
Residente
Residente
 
Mensajes: 1149
Registrado: 22 Marzo 2011, 15:58
Karma Usuario: 25
Post Karma: 1

Re: Se apaga o no prende

Notapor seagate_surfer » 10 Octubre 2019, 20:22

Un cambio de fuente! Ojalá, y probar si una fuente está dañada o no fuese tan fácil como con las otras partes de la computadora...
Avatar de Usuario
seagate_surfer
Residente
Residente
 
Mensajes: 727
Registrado: 29 Mayo 2018, 21:18
Karma Usuario: 13
Post Karma: 0


Volver a Foro Hardware



cron