Consulta Airlin

Consulta Airlin

Notapor Manuelareyes » 09 Julio 2019, 23:00

Hola pues resulta que tengo un problema a la hora de auditar redes wifi con Airlin que se supone que usa WPS Y (Diccionario WPA2), en fin a la hora de arrancar dicho script me da error. Por cierto en la nueva actualización de Wifislax ya no sale por lo cual me toca bajarlo desde el navegador.. Segui este tutorial: https://www.todosobretusistemaoperativo.com/romper-contrasenas-wifi/ no se si esta bien explicado o el error es mio. Si alguien puede ayudar estare agradecido, por cierto se que existen más programas para hacer eso pero ese siempre me ha funcionado.
Manuelareyes
Participo
Participo
 
Mensajes: 5
Registrado: 27 Marzo 2019, 03:42
Karma Usuario: 0
Post Karma: 0


Volver a Otros temas/Off Topic



cron