El Grupo Informático

Problema en Hotmail...

Problema en Hotmail...

Notapor Anonymous » 07 Noviembre 2008, 15:23

Hacia ya practicamente un mes que no habia podido entrar en mi cuenta de hotmail, despues de ese tiempo, ayer pude entrar...meti la direccion y la contraseña como siempre, y me aparecio la pantallita que me anunciaba el cambio al nuevo windows live al cual tenia que dar en Continuar `para aceptarlo y poder entrar en el correo...lo hice...una vez dentro vi tdos mis mensajes, aparentemente normal todo.... la cosa es que cuando voy a ver algun mensajes antiguos con archivo adjunto , me aparecen todos con el formato .mht y al abrirlos o guardarlos no me sale el contenido real (me aparece texto solamante en una pagina nueva de internet) ya sean pps, documentos,....despues de ayer, que fue cuando acepte el nuevo aspecto no se si tendra algo que ver...hoy probe a enviarme mensajes con archivos pps desde diferente cuentas y perfecto llegan bien y los recibo indicnando enel, el archivo adjunto con el tipo de archivo que es (pps,fotos,...) que pasa entonces?? que los emails antes de aceptar el nuevo aspecto de windows me han quedado invalidados o que es lo que pasa?? por favor necesito ayudaaaaa

PD. es curioso, reenvie esos mensaje s antiguos a una cuenta de yahoo y me aparace en ella el archivo adjunto con la extension .eml en vez de .mht que me salia en hotmail...y si la envio a una cuenta de mixmail, me aparece el archivo bien con su extension correcta...aissss

Tengo windows 2000 y el IE 6 instalado.
Anonymous
Invitado
 

Re: Problema en Hotmail...

Notapor PDD20 » 07 Noviembre 2008, 15:46

Hola.

La extension .mht es de pagina web, aunque es extraña pero se usa a veces. Se debe de abrir con IE asi que no hay raro que te haya salido una pagina de Internet. Si son de remitente desconocido es mejor no abrirlos, pueden contener javascript dañino...

El cambio de Windows Live Hotmail no creo que afecte en nada a los adjutos :S

Saludos.
Avatar de Usuario
PDD20
Pedro - Fundador
 
Mensajes: 15281
Registrado: 06 Noviembre 2006, 17:30
Karma Usuario: 35
Post Karma: 0

Re: Problema en Hotmail...

Notapor Vernix » 07 Noviembre 2008, 16:56

A la izquierda tb aparece un boton para volver a la version antigua. Prueba a ver si consigues verlos bien.
Avatar de Usuario
Vernix
Colaborador
Colaborador
 
Mensajes: 946
Registrado: 05 Enero 2008, 00:21
Karma Usuario: 1
Post Karma: 0

Re: Problema en Hotmail...

Notapor Anonymous » 18 Noviembre 2008, 23:33

Tengo el mismo problema. Sin haberme pasado nunca antes, desde que acepté el nuevo hotmail, no puedo ver los adjuntos que me mandan desde Thunderbird por ejemplo.

Aparecen con las extensiones "nombrearchivo.eml.mht" y de momento he probado varias cosas que he leido por la web y no consigo abrirlos.

PD: Tampoco consigo ver como volver a la versión anterior, tal como indicas Vernix.

Un saludo.
Anonymous
Invitado
 

Re: Problema en Hotmail...

Notapor Vernix » 24 Noviembre 2008, 16:07

Os ocurre lo mismo accediendo con Internet explorer 6, el 7, y los Firefox 2.x y 3.x ?
Avatar de Usuario
Vernix
Colaborador
Colaborador
 
Mensajes: 946
Registrado: 05 Enero 2008, 00:21
Karma Usuario: 1
Post Karma: 0

Re: Problema en Hotmail...

Notapor Anonymous » 03 Diciembre 2008, 21:31

Con firefox se ven bien, es con el explorer.
Anonymous
Invitado
 


Volver a Foro Internet



cron