Re: Repetidor funciona y al rato falla, porque?

Notapor boxccs » 24 Ene 2015, 18:02

Buenas tardes, también me pasaba lo mismo y la solución es relativamente sencilla.

En mi caso, tengo dos routers tp-link uno 740nd (viejito de hace como 2 años) y otro un poco mas nuevo wrt841n. El wrt841 está conectado al modem y otro como repetidor.

Paso 1: Desactivar en ambos el WPS /QSS (según el modelo del router).

Paso 2: Desactivar el DHCP en el repetidor.

Paso 3: En el router que está conectado al modem, colocar el máximo tiempo permitido para el Address Lease Time en la sección de configuración del DHCP de ambos routers.

(opcional) Paso 4: Asignar direcciones IP fijas en el reouter que está conectado al modem y tiene encendido el DCHP

Paso 5 y el mas importante: Desactivar el DCHP en el repetidor y fijar el como Default Gateway la dirección IP del primer router.

Listo, ya debería funcionar.

Pueden usar la aplicación WIFI analyzer de android para buscar el canal menos conjestionado.

Nota: La seguridad, debe ser igual en ambos routers, así como también el canal y el ancho de banda.
boxccs
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor yakichan » 04 Feb 2015, 21:23

sistemasumma escribió:Hola a todos, no se si aun les sirva, yo tuve ese mismo problema, y resulto que el DHCP del repetidor estaba activo aunque decía que no, hay que modificarlo y desactivarlo y guardar la configuración desactivado, les muestro como en el siguiente video

http://youtu.be/jU80gdaRy3M


Lo he probado y sigue desconectándose :-(
yakichan
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor yakichan » 04 Feb 2015, 21:30

en primera les hablo del router TL-WA701ND/TL-WA801ND, El problema se debe a una mala configuracion en el paso "Opciones de Red" (Network Setting) donde siempre debe estar selecionado disble en la opcion DHCP Server y lo mas importante para que esto funcione donde dice ip address y subnet mask se deben configurar con los mismos segmentos de ip que el router de la compañia que nos provee servicio por ejemplo: la ip del router repetidor es 192.168.0.254, la ip del router de la compañia es 192.168.1.254 pues la ip a configurar debe quedar con el segmento de ip de el router de la compañia pero deferente ip, por lo que quedaria de la siguiente manera en IP Address 192.168.1.253, donde el numero 253 puede variar en un rango 70 - 253 segun su gusto y configuracion, siendo los unicos campos a configurar los de la siguiente imagen:


Lo hice y sigue fallando...
yakichan
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor JorgeCuervo » 12 Mar 2015, 20:16

Tenia los mismos problemas hasta que conoci el rompemuros de 3bumen, normalmente tenia dos rayas de conexion en mi apartamento y con este router en modo repetidos, me llego hasta 5, en las especificaciones tecnicas vi que tiene un alcance teorico en espacio abierto hasta de 1000 metros, claro que esto seria condiciones ideales :). Es estable y puedo repetir apartir de una red, hasta 5.
JorgeCuervo
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor Armando » 19 Mar 2015, 08:33

gonzalobb escribió:ENCONTRÉ LA SOLUCIÓN, a los dispositivos que tengan problemas con conectarse tienen que configurarlo, poniéndoles una ip estática a cada una. En android deben ir a configuración de WiFi y sobre la red a que se quieren conectar deben presionar unos segundos y dar a configuración avanzada, poner ip estática y configurarlo, le ponen en ip por ejemplo: 192.168.1.120
En puerta de enlace ponen la ip del módem que tiene originalmente la señal, casi siempre es 192.168.1.1
Mascara de red: 255.255.255.0
DNS: 8.8.8.8

Para saber como configurar ip estática en android, windows, etc, busquen en google, pero la solución es esa, deben asignar una ip estática a los dispositivos con problemas.



Esa es la solucion, muchas gracias!! No podia conectarme en el celular, solo en las laptops, y puse en el celular lo siguiente:

ip: 192.168.1.125 (el 125 me lo invente al azar, puede ser desde el 100 hasta el 250 en los que ocupen modem infinitum de telmex en mexico)

la siguiente linea puse 192.168.1.254 (es la del modem infinitum telmex en mexico)

la otra linea creo que decia longitud 24 y la deje asi

y en la ultima linea deje el 8.8.8.8

y listo!!! Corre rapidismo el internet en mi celular Sony Xperia T2 Ultra

(Tengo un Modem Infinitum 2701HG-T conectado a un Acces Point (configurado en repetidor universal) y el acces point me manda la señal al tercer piso de mi casa.

Saludos!!!
Armando
Invitado
 


Re: Repetidor funciona y al rato falla, porque?

Notapor AMG » 15 May 2015, 00:18

Solución:Ir a ajustes - wifi. Borrar wifi actual, buscarla de nuevo,volver a poner contraseña ir a ajustes avanzados, cambiar dhc por ip estática,sobrescribir ip por defecto suele ser 192.1..xxx cambiar los dos últimos números por ejemplo por 124 ( admite hasta 254)...y volver a conectar.A mi me funcionó, suerte
AMG
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor AMG » 15 May 2015, 00:19

Solución:Ir a ajustes - wifi. Borrar wifi actual, buscarla de nuevo,volver a poner contraseña ir a ajustes avanzados, cambiar dhc por ip estática,sobrescribir ip por defecto suele ser 192.1..xxx cambiar los dos últimos números por ejemplo por 124 ( admite hasta 254)...y volver a conectar.A mi me funcionó, suerte
AMG
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor angheltamo » 21 May 2015, 05:31

LA falla es eminente, para mas info escribame un correo y les diré por que todos tienen ese problema con el repetidor universal. la solucion que deben hacer.. quien les escribe es un técnico de la mas alta calidad...búsqueme como angheltamo hot o comunidad sostenible. bye mayo2015
angheltamo
Paseante
Paseante
 
Mensajes: 1
Registrado: 21 May 2015, 05:29
Karma Usuario: 0
Post Karma: 0

Re: Repetidor funciona y al rato falla, porque?

Notapor hex14517 » 30 May 2015, 07:23

Camposeco escribió:El caso es que ya estamos en el 2015 y nadie pudo hacer nada...

Le prendo fuego al aparato y se lo tuiteo a la Marca Tp link?


Apoyo la noción y hago segunda!
hex14517
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor jessica_P » 06 Jun 2015, 18:39

hola la verdad no me gusta ese router yo decidi comprarme un router rompemuros3bumen el cual me a funcionado a la perfeccion pues me da una cobertura de 5 cuadras y mas y navega super bien.
y lo puede configurar en modo cliente repetidor conectado solo a la energia o configurarlo en modo gateway conectado al modem directamente.
ademas de que brindan soporte y te ayudan a configurarlo y no te dejan solo hasta que no este todo funcionando muy bien.
te dejo el link de la pagina para que lo revises.
http://www.fastecdecolombia.com/es/inicio.html
https://www.youtube.com/watch?v=NJcdE1LCDPs
jessica_P
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor Lalo » 16 Jul 2015, 19:24

La solución es que se elija un solo modo de operación ya sea en N, en G, o B.

El problema es que si el dispositivo tiene configurado varios modos, como por ejemplo B/G/N y se esta trabajando solo con equipos G, entonces al llegar un equipo con capacidad diferente el dispositivo wireless se reconfigura para darle entrada y baja su capacidad a G o a B dependiendo de la capacidad del nuevo equipo, lo que provoca una desconexion a los demás equipos hasta que se vuelve a reestablecer la red a la velocidad nueva.

Yo prefiero tener un solo modo de operación, si se van a conectar equipos con menor capacidad de la G o la N, entonces lo fijo a B. O colocar una velocidad alta como N y los equipos que no puedan conectarse ni modo, se quedan fuera, jejeje
Lalo
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor Constantine » 27 Ago 2015, 23:05

Sres.

El problema en realidad es el TPLINK, he verificado cientos de opciones y cambios de configuración:

La única alternativa y no la mas confiable es activar el ping watchdog, por lo menos de esa manera cuando se pierde conexión, el equipo se reinicia automáticamente sin necesidad de que tengas que estarlo reiniciando manualmente.

Lo mas practico por ahora con estos equipos, yo he probado con los modelos:

TL-WA701ND/TL-WA801ND/TL-WA901ND
Constantine
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor Invitado » 03 Sep 2015, 07:19

Todos los tplink tienen problemas, pienso cambiar a un ubikiti mano station me pregunto si será mejor este ultimo quien me aconseja
Invitado
Invitado
 

Re: Repetidor funciona y al rato falla, porque?

Notapor Andres_16 » 05 Sep 2015, 02:35

Deben de ingresar a configuración del router mediante el ingreso a la página principal de configuración... Se ingresa colocando la dirección ip del computador puede ser 192.168.0.1 u otra dependiendo del computador... la clave puede ser dependiendo del router, pero la predeterminada es "admin" y la clave "password" se recomieda revisar esta página para otras claeves http://19216811.mobi/default-router-pas ... ist...en13 Una vez ingresado, ingresar a LAN ubicada en una pestaña, luego modificar la opción "Enable DHCP Server" y modificar los minutos en que está activo el wifi por dispositivo en "Lease time" y colocar la opción "forever" "por siempre" o la mayor cantidad de tiempo posible... Luego aceptar y reinicial el router desde la página de configuración...
Andres_16
Invitado
 

AnteriorSiguiente

Volver a Foro de ADSL, Redes y Seguridad